Business Process Integration
ERP Configuration for SD modules using Pen Company

These Pen Company exercises were designed to work with SAP’s S/4HANA and a Fiori Launchpad Configured To emulate each Unit’s exercises.
Unit 1: Create the Organizational Structure for Customer Order Management

<table>
<thead>
<tr>
<th>Purpose of Unit</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of Unit 1 is to create the organizational structure necessary to carry out the customer order management functions of your company.</td>
</tr>
</tbody>
</table>
EX 1: Create Sales Organization

Purpose of Exercise

This exercise will have you create the Sales Organization. This is the highest-level organizational structure in Sales and Distribution. Your pen company will have one Sales Organization. The sales organization is the unit or structure responsible for the terms and conditions for the sale of products or services.

Fiori Menu Path

Tools → Customizing → IMG → Execute Project → SAP Reference IMG
Enterprise Structure → Definition → Sales and Distribution → Define, copy, delete, check sales organization

Trans Code

SPRO → OVX5

➢ Select
➢ Sales Organization: S_ _ _ (use your BPI student number)
➢ Description: Pen Inc. Sales _ _ _

Detailed Information (MAKE SURE YOU USE CAPITAL LETTERS AS DIRECTED)

➢ Address text name: ADRS_SENDER
➢ Letter header text: ADRS_HEADER
➢ Footer lines text: ADRS_FOOTER
➢ Greeting text name: ADRS_SIGNATURE
➢ Sales Org. Calendar: US
➢ Rebate proc. active: Checked

➢ Select
➢ Address

Edit Address: S_ _ _
➢ Postal Code: 57069
➢ City: Vermillion
➢ Country: US
➢ Region: SD
➢ Language: English

1) Hit Enter –  2) Hit Save -  3) Hit Exit –

Record the system message:

Message
EX 2: Assign Sales Organization to Company Code

Purpose of Exercise
This exercise will tie your Sales Organization to Finance Accounting (FI) by assigning it to your Company Code.

Fiori Menu Path
Tools → Customizing → IMG → Execute Project →
Enterprise Structure → Assignment → Sales and Distribution → Assign sales organization to company code

Trans Code
SPRO → OVX3

For the SAP GUI menu path navigation: Find your sales organization S_ _ _
For the Fiori App or Transaction code navigation: Find your company code C_ _ _

Check with your professor about course of action if there is a required company code entry or entries that are not yours.

For the SAP GUI menu path navigation: Enter the following information next to your sales organization
➢ Enter company code C_ _ _

For the Fiori App or Transaction code navigation: Click once on your company code, then click and choose your sales organization

1) Hit Save ➔ 2) Hit OK ➔ 3) Hit Exit ➔

Record the system message:
Message
EX 3: Define Distribution Channels, Division, and Loading Groups

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>Distribution channels are created at the client level. Once created, everyone has access for use in their own organizational structure. Distribution channels are used to define the way in which products or services reach your customer.</td>
</tr>
<tr>
<td>Divisions are also created at the client level. Once created, everyone has access for use in their own organizational structure. Divisions are a way of grouping materials, products, or services. A product can exist in only one division. It is a way in which you could further divide you distribution channels if you desired to do so.</td>
</tr>
<tr>
<td>Loading Groups are created at the client level. Once created they are available for all to use. Loading groups are a way of grouping of materials that share the same loading requirements. They are also used in determining the shipping point in a plant.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
</tr>
</thead>
<tbody>
<tr>
<td>To define distribution channels, divisions, and loading groups search for the configuration exercise in “BPI-S4HANA-Supplemental-Config”</td>
</tr>
</tbody>
</table>

*Distribution channels, division, and loading groups are already defined in the system. All students will use these Distribution Channels, Division, and Loading Groups for Pen Company.*

**Distribution channels to be used for Pen Company**

<table>
<thead>
<tr>
<th>Distr. Channel</th>
<th>RE (Retail)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Distr. Channel</td>
<td>WH (Wholesale)</td>
</tr>
</tbody>
</table>

**Division to be used for Pen Company**

<table>
<thead>
<tr>
<th>Division</th>
<th>01 (General Products)</th>
</tr>
</thead>
</table>

**Loading groups to be used for Pen Company**

<table>
<thead>
<tr>
<th>LGrp</th>
<th>Hand (Load by Hand)</th>
</tr>
</thead>
<tbody>
<tr>
<td>LGrp</td>
<td>Cart (Handcart)</td>
</tr>
</tbody>
</table>
EX 4: Assign Distribution Channels to Sales Organization

**Purpose of Exercise**
This exercise has you assign the different ways in which your products reach your customer to your Sales Organization.

**Fiori Menu Path**
Tools → Customizing → IMG → Execute Project → Enterprise Structure → Assignment → Sales and Distribution → Assign distribution channel to sales organization

**Trans Code**
SPRO → OVXK

For Fiori App or Transaction code navigation:
Find your sales organization in the listing, click on it once, then click **Assign** and select the Retail and Wholesale distribution channels and click **Copy**.

1) Hit Save – 2) Hit OK 3) Hit Exit –

For SAP GUI menu path navigation:
Enter the following information:

➢ Select

**Enter the following information to assign your Sales Organization to the DCs:**

➢ SOrg. S_ _ _
➢ DChl RE
➢ SOrg. S_ _ _
➢ DChl WH

1) Hit Save – 2) Hit OK 3) Hit Exit –

Record the system message:
# EX 5: Assign Division to Sales Organization

## Purpose of Exercise
This exercise will have you tie your Divisions, or groupings of materials, to your Sales Organization.

### Fiori

<table>
<thead>
<tr>
<th>Menu Path</th>
<th>Tools → Customizing → IMG → Execute Project→ Enterprise Structure → Assignment → Sales and Distribution → Assign division to sales organization</th>
</tr>
</thead>
</table>

### Trans Code

<table>
<thead>
<tr>
<th>Trans Code</th>
<th>SPRO → OVXA</th>
</tr>
</thead>
</table>

For Fiori App or Transaction code navigation:

Find your sales organization in the listing, click on it once, then click and select the division and click .

1) Hit Save — 2) Hit OK 3) Hit Exit —

For SAP GUI menu path navigation:

Enter the following information:

- **Select**

**Enter the following information to assign your Sales Organization to the Division:**

- **SOrg.**
- **Dv**

1) Hit Save — 2) Hit OK 3) Hit Exit —

Record the system message:

**Message**
EX 6: Set up Sales Areas

Purpose of Exercise

This exercise will have you create Sales Areas. Sales Areas are made up of a Sales Organization, a Distribution Channel and a Division. Sales Areas are crucial in pricing.

Menu Path

Tools → Customizing → IMG → Execute Project → Enterprise Structure → Assignment → Sales and Distribution → Set up sales area

Trans Code

SPRO → OVXG

Instructions will vary slightly depending upon navigation path (i.e. New Entries vs. Assign).

Enter the following information:

➢ Select New Entries

Assign all the Distribution channels and Divisions to your Sales Organization as follows:

➢ SOrg. S_ _ _
➢ DChl RE
➢ Dv 01

➢ SOrg. S_ _ _
➢ DChl WH
➢ Dv 01

1) Hit Save – 2) Hit OK 3) Hit Exit –

Record the system message:

Message
EX 7: Define Common Distribution Channels

**Purpose of Exercise**

This exercise is to define distribution channels that have common master data. The allocation is valid within a sales organization.

**Fiori**

**Menu Path**

Tools → Customizing → IMG → Execute Project →
Sales and Distribution → Master Data → Define Common Distribution Channels

**Trans Code**

SPRO → VOR1

Enter the following information:

**Locate your Sales Organizations S_ _ _ - Verify**

First Line – DChl RE
- DCh-Conds RE
- DCh-Cust/Mt RE

Next Line – DChl WH
- DCh-Conds WH
- DCh-Cust/Mt WH

1) Hit Save – 2) Hit OK 3) Hit Exit –

Record the system message:

**Message**
EX 8: Define Common Divisions

**Purpose of Exercise**

This exercise is to define the divisions that common master data should apply to. The definition is valid within each sales organization.

<table>
<thead>
<tr>
<th>Fiori</th>
<th>Define Common Div. VOR2 - EX 8</th>
</tr>
</thead>
</table>

**Menu Path**

Tools → Customizing → IMG → Execute Project→

Sales and Distribution → Master Data → Define Common Division

**Trans Code**

SPRO → VOR2

Enter the following information:

**Locate your Sales Organization S_ _ _ - Verify**

- DivCon: 01
- Div-Cus: 01

1) Hit Save – 2) Hit OK 3) Hit Exit –

Record the system message:
EX 9: Create Shipping Point

**Purpose of Exercise**
This exercise has you create a shipping point within your plant. A shipping point is a physical location inside your plant, from which you will ship items. Based on different loading and/or shipping requirements, you can create one or more shipping points to meet your business requirements.

<table>
<thead>
<tr>
<th>Fiori</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Create Shipping Point](SAP GUI menu path navigation only)</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Menu Path</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tools → Customizing → IMG → Execute Project → Enterprise Structure → Definition → Logistics Execution → Define, copy, delete, check shipping point</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Trans Code</th>
</tr>
</thead>
<tbody>
<tr>
<td>SPRO → OVXD</td>
</tr>
</tbody>
</table>

Enter the following information:

Double click on **“Define shipping point”** (SAP GUI menu path navigation only)

- **Select**
- **Shipping Point**: S_ _ _
- **Shipping Point Description**: Shipping Point _ _ _

**Times**
- **Factory Calendar**: US
- **All other fields blank**
- **Select**

**Edit Address: S_ _ _**
- **Postal Code**: 57069
- **City**: Vermillion
- **Country**: US
- **Region**: SD

1) Hit Enter –  
2) Hit Save –  
3) Hit Enter –  
4) Hit Exit –

Record the system message:

**Message**
EX 10: Assign Plant to Sales Organization and Distribution Channel

Purpose of Exercise
This exercise will enable the integration between the Material Management (MM) and the Sales and Distribution (SD) modules. You will need to assign your plant to all combinations of a Sales Organization and a Distribution Channel.

Fiori Menu Path
Tools → Customizing → IMG → Execute Project →
Enterprise Structure → Assignment → Sales and Distribution → Assign sales organization – distribution channel – plant

Trans Code
SPRO → OVX6

Instructions will vary slightly depending upon navigation path (i.e. New Entries vs. Assign).

➢ Select

Enter the following information:
➢ SOrg. S_ _ _
➢ DChCust/Mt RE
➢ Plnt P_ _ _
➢ SOrg. S_ _ _
➢ DChCust/Mt WH
➢ Plnt P_ _ _

1) Hit Save – 2) Hit OK 3) Hit Exit –

Record the system message:
EX 11: Assign Shipping Point to Plant

Purpose of Exercise
The purpose of this exercise is to assign your shipping point to your plant. A shipping point can only exist in one plant. However, a plant can have many shipping points. The number of shipping points will be dependent on your business requirements. Remember that a shipping point is a physical location within a plant from which items are shipped.

Fiori Menu Path
Tools → Customizing → IMG → Execute Project → Enterprise Structure → Assignment → Logistics Execution → Assign shipping point to plant

Trans Code
SPRO → OVXC

Instructions will vary slightly depending upon navigation path (i.e. New Entries vs. Assign).

Enter the following information:
➢ Select your plant by double-clicking P_ _ _
➢ From the pop-up window, select YOUR shipping point to be assigned to your plant
➢ Select Copy

1) Hit Save – 2) Hit OK – 3) Hit Exit –

Record the system message:
Unit 2: SD Master Data

<table>
<thead>
<tr>
<th>Purpose of Unit</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of Unit 2 is to create master data needed for conducting the customer order management cycle. This will include creating the additional views needed for the material master, creating additional General Ledger accounts, creating customers, assigning a pricing procedure, and creating condition records (pricing). For pricing, we will define prices for materials, specific customer prices, and discounts. In this unit, you will also establish credit limits for your customers and define those material stocks that will be considered when you are conducting an availability check for a sales order.</td>
</tr>
</tbody>
</table>
EX 12: Create Sales Views for Trading Goods

Purpose of Exercise
This exercise will have you create (extend) the trading good materials created in earlier material management exercises. These new views for the material masters must now be created (extended) to include the sales views in order to make the materials available for sale.

Additionally, materials must have sales views created (extended) for both distribution channels where they will be sold; RE and WH.

Instructions
Search for prior “Create Material Master for Trading Goods” exercise in the FI-MM module

Enter the following information (FIORI):
➢ Material type: Trading Goods

(Trans Code & Fiori)
System Menu Bar: More → Defaults → Organization levels...
Organizational Levels Copy from...
Plant: P_ _ _ P_ _ _
Sales Org.: S_ _ _ S_ _ _
Distr. Channel: RE RE
➢ Select Continue

System Menu Bar: More → Defaults → Views...
➢ Keep the views selected in Exercise 69. Select the additional views:
Sales: Sales Org. Data 1
Sales: Sales Org. Data 2
Sales: General/Plant Data

(Do not deselect the other views, add to existing)
➢ Select Continue (Enter)
➢ Material BPEN_ _ _
➢ Select Continue (Fiori) or Next (Trans Code)
➢ Select Create views selected (Above three views should already be selected)
➢ Select Continue (Enter)

Make Sure Plant:, Sales Org.: and Distr. Channel: are filled in
➢ Select Continue (Enter)

Sales: Sales org. 1 Tab
General data
➢ Division 01 (General Products)
➢ Delivering Plant P_ _ _

Tax data
➢ Tax Jurisdiction Code UTXJ 0 (Exempt)
➢ County Sales Tax  UTX2  0 (Exempt)
➢ City Sales Tax  UTX3  0 (Exempt)
➢ Select  Enter

Sales: sales org. 2 Tab
Grouping terms
➢ Matl statistics grp:  1 ("A" materials)
➢ Select  Enter

Sales: General/Plant Tab
Shipping data (time in days)
➢ Trans. grp.:  0001  (Pallets (for route determination))
➢ Loading Grp.:  HAND  (Load by Hand (shipping point determination))

1) Hit Save — 2) Hit OK  3) Hit Exit —

Complete for the other materials that you sell using the same settings as BPEN_ _ _:

   CPEN_ _ _
   PPEN_ _ _
   BOX_ _ _

Repeat this process for each material that you will sell in the Distribution channel: WH

*Remember to change the defaults from RE and create the WH views for all the materials

Hint: To expedite the Sales view creation process use the “copy” method by entering a material (that has already been extended) in the “Copy from…” field. Then continue as instructed, noticing that the initial materials data defaults into the new materials fields.

➢ Hit Save — (After each material)

Record the system messages:

<table>
<thead>
<tr>
<th>Material</th>
<th>Created/Extended - RE</th>
<th>Created/Extended - WH</th>
</tr>
</thead>
<tbody>
<tr>
<td>BPEN_ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CPEN_ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>PPEN_ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>BOX_ _ _</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

➢ Hit Exit —
## EX 13: Create Sales Revenue and Sales Revenue Deductions Account

### Purpose of Exercise
To process billing we will need Profit & Loss Statement accounts for Sales Revenue and Sales Discounts.

### Instructions
Search for prior “Create General Ledger Account – Additional Expense Accounts” exercise in the FI-MM module.

Please reference previous exercise to create the following expense accounts:

<table>
<thead>
<tr>
<th>Account Number</th>
<th>Short text</th>
<th>G/L Acct Long Text</th>
</tr>
</thead>
<tbody>
<tr>
<td>600__</td>
<td>Sales Revenue</td>
<td>Sales Revenue</td>
</tr>
<tr>
<td>610__</td>
<td>Revenue Deductions</td>
<td>Revenue Deductions</td>
</tr>
</tbody>
</table>

In addition to the steps from the referenced exercise, please do the following for both accounts:

**CREATE/BANK/INTEREST**

- Control of document creation
- Post Automatically Only: Checked
EX 14: Create Business Partner Master Record – Customer

Purpose of Exercise

The purpose of this exercise is to have you create customers. You have already created business partners (Vendors) in both Financial Accounting (FI) and Material Management (MM). Since you are in the Sales and Distribution (SD) module now, you will create general, company code (FI) and sales and distribution (SD) views for your customers. When you created vendors, you could create them centrally – this created all three views from a single point. The same functionality is available for customers. In Sales and Distribution (SD) it is called “Create Complete” indicating that you want to create the General Data, Company Code (FI) and Sales and Distribution views at the same time.

In this exercise you will create five customers. Three of these will be in your retail distribution channel and two will exist in your wholesale distribution channel.

NOTE: Before completing this configuration, the Main Credit Segment must be assigned to your Credit Control Area (C_ _ _) to complete the Credit Management role portion of the Business Partner – Customer master data record. Use the following IMG menu path:

Menu Path | Tools → Customizing → IMG → Execute Project→ Financial Supply Chain Management → Credit Management → Integration with Accounts Receivable Accounting and Sales and Distribution → Integration with Sales and Distribution → Assign Credit Control Area and Credit Segment

➢ Find your Credit Control Area (C_ _ _)
➢ Cr.Segment 0000 (Main Credit Segment)

Hit Save – Save

Instructions

Search for prior “Create Business Partner Master Record” exercise in the FI-MM module

➢ Select Organization
➢ Select OK (on pop-up indicating to choose business partner role)
➢ Business Partner: BP_ _ _ Rush (use this BP number for all External/Internal numbers)
➢ Grouping: External number assignment (Note capitalizations)
➢ Create in BP role: Business Partner (Gen.)

Address

Name
➢ Title: Company
➢ Name: The Rushmore Group, LLC _ _ _

Search Term
➢ Search Term 1/2: _ _ _ (Your BPI Number)

Standard Address
➢ Postal code 57069
➢ City Vermillion
➢ Country US
➢ Region SD
➢ Transportation Zone
Enter appropriate Transportation zone (used for route determination)

Communication
➢ Language
English

1) Hit Save – 2) Hit OK -

➢ Select
Switch between Display and Change
➢ Change BP role to
FI Customer

Menu->More->Company Code
Select
Company Code
Company Code
C _ _ _

Customer: Accounting Management
➢ Reconciliation Acct:
110_ _ _
➢ Sort Key
001

Customer: Payment Transaction
➢ Payment Terms:
0001

1) Hit Save – 2) Hit OK -

Make note of the Customer internal number assigned under the “Company Code” section (entry at the bottom of this exercise).

➢ Change BP role to
Customer

➢ Menu->More->Sales and Distribution
Sales Area
➢ Sales Org.
S _ _ _
➢ Distr. Channel
RE
➢ Division
01

Orders TAB:
Order
➢ Sales District:
APPROPRIATE location
➢ Currency:
USD
➢ Price Group
01 (bulk buyer/ 02 occasional buyer)
➢ Cust.Pric.Procedure
1 (standard)

Shipping TAB:
Shipping
➢ Delivery priority
02 (normal item)
➢ Order Combination
Selected (default)
➢ Delivering Plant
P _ _ _
➢ Shipping Conditions
01 (standard)
Partial deliveries
➢ Max.part.deliveries
3
Billing TAB:
Delivery and payment terms
➢ Incoterms: FOB
➢ Incoterms Location 1: Origin Shipping Dock
➢ Payment terms: 0001

Accounting
➢ Acct Assmt Grp Cust: 01 (Domestic Revenues)
➢ Tax Classification: 0 (for all 3 tax categories)

1) Hit Save – 2) Hit OK

➢ Change BP role to SAP Credit Management

Credit Profile TAB
➢ Rules: Rule for Existing Customers – Business Area
➢ Menu->More->Credit Segment Data
➢ Credit Segment: 0000 Main Credit Segment

Credit Limit and Control TAB:
Credit Limit
Select Limit Defined
➢ Limit: $5,000

1) Hit Save – 2) Hit OK

Create the remaining customers using the previous steps with the appropriate changes documented below.

If you have not left BP, you can use the following steps to create new business partners. More > Business Partner > Create > Organization (do this after each organization is saved)

<table>
<thead>
<tr>
<th>Customer:</th>
<th>SAP, America</th>
<th>Promotional Products</th>
<th>Pleasure Boats</th>
<th>SAP, America - UAP</th>
</tr>
</thead>
<tbody>
<tr>
<td>Business Partner:</td>
<td>BP_ _ _ SAP</td>
<td>BP_ _ _ Prod</td>
<td>BP_ _ _ Boats</td>
<td>BP_ _ _ UAP</td>
</tr>
</tbody>
</table>

Address
Name

<table>
<thead>
<tr>
<th>Name:</th>
<th>SAP, America _ _ _</th>
<th>Promotional Products, Inc. _ _ _</th>
<th>Pleasure Boats Buying Group _ _ _</th>
<th>SAP, America – UAP _ _ _</th>
</tr>
</thead>
</table>

Standard Address

<table>
<thead>
<tr>
<th>Postal Code:</th>
<th>19073</th>
<th>95814</th>
<th>33010</th>
<th>19073</th>
</tr>
</thead>
<tbody>
<tr>
<td>City:</td>
<td>Newtown Square</td>
<td>Sacramento</td>
<td>Miami</td>
<td>Newtown Square</td>
</tr>
<tr>
<td>Region:</td>
<td>PA</td>
<td>CA</td>
<td>FL</td>
<td>PA</td>
</tr>
</tbody>
</table>

For BP role FI Customer – Instruction remains the same
For BP role Customer, instruction remains the same except for distributional channel.

<table>
<thead>
<tr>
<th>Customer:</th>
<th>SAP, America</th>
<th>Promotional Products</th>
<th>Pleasure Boats</th>
<th>SAP, America - UAP</th>
<th>Tanager Leasing</th>
</tr>
</thead>
<tbody>
<tr>
<td>Sales Area:</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Distr. Channel:</td>
<td>RE</td>
<td>WH</td>
<td>WH</td>
<td>RE</td>
<td>RE</td>
</tr>
</tbody>
</table>

For BP role SAP Credit Management

<table>
<thead>
<tr>
<th>Customer:</th>
<th>SAP, America</th>
<th>Promotional Products</th>
<th>Pleasure Boats</th>
<th>SAP, America - UAP</th>
<th>Tanager Leasing</th>
</tr>
</thead>
<tbody>
<tr>
<td>Credit Limit:</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Limit:</td>
<td>$25,000</td>
<td>$2,500</td>
<td>$5,000</td>
<td>N/A</td>
<td>$1,000</td>
</tr>
</tbody>
</table>

For Tanager Leasing Only

If you have not left BP, you can use the following steps to open a previous business partner.
More > Business Partner > Open (enter the BP number)

Select
Change BP role to
FI Customer

Customer: General Data

General Data

➢ Vendor: BP _ _ _ Tanag

A warning message may appear that says, “Vendor ______ is not currently referenced and will be updated accordingly”. This warning message is a confirmation that you want to link the customer you are creating with the same named vendor. Click the “OK” button on the warning message dialog box.

Click ‘Ok’ for warning message about reconciliation required, as it will be completed in the following step.

Continue completing the appropriate fields for the FI Customer Role.

Note: If the Reconciliation acct field is not available, click on the button under the Company Code area. In the “FI Customer Create: Company Codes” pop-up window, select your company code and also select the “Customer” check box to add a customer role to the...
vendor. Click on the button. This also allows you to proceed with entering the Reconciliation account and other fields required.

The remaining directions are the same as the other business partners.

Record the system message:

<table>
<thead>
<tr>
<th>Customer</th>
<th>Customer External Number</th>
<th>Customer Internal Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>The Rushmore Group, LLC</td>
<td></td>
<td></td>
</tr>
<tr>
<td>SAP, America</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Promotional Products, Inc.</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Pleasure Boats Buying Group</td>
<td></td>
<td></td>
</tr>
<tr>
<td>SAP, America – UAP</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Tanager Leasing</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>
EX 15: Assign Ship-to party

Purpose of Exercise
In this exercise you will assign an alternative ship-to location or goods recipient. SAP, America has an organization to which they wish to have you ship directly. This new ship-to or goods recipient party is SAP, America – UAP (University Alliance Program). In order to do this you will assign a specific ship-to customer for this separate address.

Instructions: Search for prior “Create Business Partner Master Record” exercise in the FI-MM module

Click the Open BP button.

Enter the following information:

➢ Business Partner: BP _ _ _ SAP
➢ Click Enter
➢ Select Switch between Display and Change
➢ Change BP role to Customer
➢ Menu->More->Sales and Distribution

Partner Functions TAB:
Add a new row by entering:
➢ PR SH (Ship-to party)
➢ Number: Internal customer number for SAP, America – UAP _ _ _
➢ Click Enter

1) Hit Save – Save 2) Hit OK - OK

Record the system message:
EX 16: Create Condition Record

Purpose of Exercise
In this exercise you will create three different condition records:
1) Material prices that any customer would pay
2) Special price for a specific customer (with specified validity period)
3) Customer specific discount (pricing scale).

The customer specific discount condition type is currently set for Item condition (line item) but could be changed to Header condition in configuration. If it is set to a Header condition, the discount would apply to the order as a whole rather than to the individual line items in the order.

Prices are defined by Sales Organization and Distribution Channel.

Fiori

Menu Path
Logistics → Sales and Distribution → Master Data → Conditions → Create

Trans Code
VK31

Create Material Price

Left side menu option
➢ Prices ➔ Material Price

Enter the following information to set up retail prices:
➢ Select Cnty SOrg. DChl Material ReSt
➢ Sales Organization S_ _ _
➢ Distribution Channel RE

Enter the following material and pricing information:

<table>
<thead>
<tr>
<th>Condition Type</th>
<th>Material</th>
<th>Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>PR00</td>
<td>BPEN_ _ _</td>
<td>$ 1.09</td>
</tr>
<tr>
<td>PR00</td>
<td>CPEN_ _ _</td>
<td>$ 2.29</td>
</tr>
<tr>
<td>PR00</td>
<td>PPEN_ _ _</td>
<td>$ 9.95</td>
</tr>
<tr>
<td>PR00</td>
<td>BOX_ _ _</td>
<td>$ 0.49</td>
</tr>
</tbody>
</table>

The system will automatically enter the material descriptions, units of measure, and validity dates.
➢ Select save

Record the system message:
Enter the following information to set up wholesale prices:
- Double click on Material Price
- Select Cnty SOrg. DChl Material ReSt
- Sales Organization S____
- Distribution Channel WH

Enter the following material and pricing information:

<table>
<thead>
<tr>
<th>Condition Type</th>
<th>Material</th>
<th>Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>PR00</td>
<td>BPEN____</td>
<td>$0.89</td>
</tr>
<tr>
<td>PR00</td>
<td>CPEN____</td>
<td>$1.99</td>
</tr>
<tr>
<td>PR00</td>
<td>PPEN____</td>
<td>$7.50</td>
</tr>
<tr>
<td>PR00</td>
<td>BOX____</td>
<td>$0.49</td>
</tr>
</tbody>
</table>

The system will automatically enter the material descriptions, units of measure, and validity dates.

- Select save

Record the system message:

Create Customer Specific Material Price

Enter the following information:
- Select Cnty SOrg. DChl Material ReSt
- Sales Organization S____
- Distribution Channel RE
- Customer SAP, America

Enter the following material and pricing information:

<table>
<thead>
<tr>
<th>(Co) Condition</th>
<th>Material</th>
<th>Amount</th>
<th>Valid From</th>
<th>Valid to</th>
</tr>
</thead>
<tbody>
<tr>
<td>PR00</td>
<td>CPEN____</td>
<td>$2.09</td>
<td>Today’s Date</td>
<td>3 months from today</td>
</tr>
<tr>
<td>PR00</td>
<td>PPEN____</td>
<td>$8.50</td>
<td>Today’s Date</td>
<td>3 months from today</td>
</tr>
</tbody>
</table>

The system will automatically enter the material descriptions, units of measure, and validity dates.

- Select save

Record the system message:
Create Customer Discount

Enter the following information:

- Select CnTy SOrg. DChl Customer ReSt
- Sales Organization S_ _ _
- Distribution Channel WH
- Customer with Release Status
  - (Co) Condition K007
  - Customer Promotional Products, Inc.
- Click on the scales button to give the customer a discount of 5% for order values between $1,000.00 and $1,999.99 and a discount of 8% for order values between $2,000.00 and $2,999.99 and a discount of 10% for orders larger than $2,999.99.

<table>
<thead>
<tr>
<th>Scale value</th>
<th>Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>1000.00</td>
<td>5</td>
</tr>
<tr>
<td>2000.00</td>
<td>8</td>
</tr>
<tr>
<td>3000.00</td>
<td>10</td>
</tr>
</tbody>
</table>

1) Hit Save – 2) Hit OK 3) Hit Exit –

Record the system message:
### Unit 3: SD Rules

<table>
<thead>
<tr>
<th>Purpose of Unit</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of Unit 3 is to complete some final details necessary to prepare you for the comprehensive system test that begins in the next unit. This unit will have you create some specialized master data as well as complete the final configuration steps of shipping point and revenue account assignment determinations.</td>
</tr>
</tbody>
</table>
### EX 17: Assign Sales Areas to Pricing Procedure

#### Purpose of Exercise
The purpose of this exercise is to link your sales area to a pricing procedure. The RVAAPC pricing procedure is a standard pricing procedure with jurisdiction code. The pricing procedure which will be discussed in detail in the next unit is the way prices are assigned to individual line items in your order as well as discounts, surcharges, etc.

<table>
<thead>
<tr>
<th>Fiori</th>
<th>Assign Sales Areas to Pricing Procedure OVKK - EX 17</th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu Path</td>
<td>Tools → Customizing → IMG → Execute Project → Sales and Distribution → Basic Functions → Pricing → Pricing Control → Define and Assign Pricing Procedures</td>
</tr>
<tr>
<td>Trans Code</td>
<td>OVKK</td>
</tr>
</tbody>
</table>

Double click on **Set Pricing Procedure Determination** (SAP GUI menu path navigation only)

Enter the following information:

- Select **New Entries**

Verify details of:

<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>S_ _ _ _</td>
<td>RE</td>
<td>01</td>
<td>A</td>
<td>1</td>
<td>RVAAPC</td>
</tr>
<tr>
<td>S_ _ _ _</td>
<td>WH</td>
<td>01</td>
<td>A</td>
<td>1</td>
<td>RVAAPC</td>
</tr>
</tbody>
</table>

1) Hit Save - 2) Hit Exit –

Record the system message:

<table>
<thead>
<tr>
<th>Message</th>
</tr>
</thead>
</table>

© 2008 by SAP AG. All rights reserved. SAP University Alliances & SAP Next Gen Partner
Adopted from The Rushmore Group, LLC
EX 18: Create Shipping Point Determination

**Purpose of Exercise**

In this exercise you will create the table that will determine the shipping point to be used in your plant. While you have only created one shipping point, you still need to create the determination table. In determining the shipping point, the following are considered:

- The Plant from the (1) Customer Ship-to Master or the (2) Material Master,
- The Shipping Conditions from the customer master, and
- The Loading Group from the material master.

---

**Fiori**

![Create Shipping Point Determination](image)

**Menu Path**

Tools → Customizing → IMG → Execute Project →
Logistics Execution → Shipping → Basic Shipping Functions →
Shipping Point and Goods Receiving Point Determination →
Assign Shipping Points

**Trans Code**

OVL2

Enter the following information:

- Select New Entries

**Shipping Point Information:**

<table>
<thead>
<tr>
<th>SC (Shipping condition):</th>
<th>LGrp (Loading group):</th>
<th>Plnt (Plant):</th>
<th>PrShP (Proposed Shipping point):</th>
</tr>
</thead>
<tbody>
<tr>
<td>01 (Standard)</td>
<td>HAND (Load by Hand)</td>
<td>P_ _ _</td>
<td>S_ _ _</td>
</tr>
<tr>
<td>01 (Standard)</td>
<td>CART (Handcart)</td>
<td>P_ _ _</td>
<td>S_ _ _</td>
</tr>
</tbody>
</table>

1) Hit Save - 2) Hit Exit –

Record the system message:

**Message**
EX 19: Create Revenue Account Assignment Key

Purpose of Exercise
This exercise creates the automatic posting of revenues when the billing document is created. At time of billing revenues are posted to the General Ledger Account. Which account to be posted is determined by a combination of:
- The Sales Organization,
- The Account assignment key, and
- The Account Assignment Group (Customer Master)

Fiori

Menu Path
Tools → Customizing → IMG → Execute Project →
Sales and Distribution → Basic Functions → Account Assignment/Costing →
Revenue Account Determination → Assign G/L Accounts

Trans Code
VKOA

➢ Select Table 2: “Cust.Grp/Account Key”

➢ (Choose)

Enter the following information:
➢ Select New Entries

Account assignment information:

<table>
<thead>
<tr>
<th>App</th>
<th>CndTy.</th>
<th>ChAc</th>
<th>SOrg.</th>
<th>AAGC</th>
<th>ActKy</th>
<th>G/L Account</th>
</tr>
</thead>
<tbody>
<tr>
<td>V</td>
<td>KOFI</td>
<td>C_</td>
<td>S_</td>
<td>01</td>
<td>ERL</td>
<td>600_ _ _</td>
</tr>
<tr>
<td>V</td>
<td>KOFI</td>
<td>C_</td>
<td>S_</td>
<td>01</td>
<td>ERS</td>
<td>610_ _ _</td>
</tr>
</tbody>
</table>

1) Hit Save - 2) Hit Exit –

Record the system message:

Message
EX 20: Check Stock Status

Purpose of Exercise
The purpose of this exercise is to obtain current inventory information about your products.

Menu Path
Logistics → Materials Management → Inventory Management → Environment → Stock → Stock Overview

Enter the following information:

Database selections
➢ Material (Any material from your sales order)
➢ Plant P _ _ _
➢ Select Execute

➢ Select the plant line in the display.

➢ This will open a pop-up window showing the details of the inventory by stock type at the level you selected.

➢ Record the unrestricted use quantity (Unrestricted use) stock type
➢ Record the sales orders quantity (Sales orders) stock type
➢ Record the delivery quantity (Scheduled for delivery) stock type

Record the storage location and quantity of inventory for each Stock type:

<table>
<thead>
<tr>
<th>Plant</th>
<th>Storage Location</th>
<th>BPEN_ _ _</th>
<th>CPEN_ _ _</th>
<th>PPEN_ _ _</th>
<th>BOX_ _ _</th>
</tr>
</thead>
<tbody>
<tr>
<td>Stock Type</td>
<td>Quantity</td>
<td>Quantity</td>
<td>Quantity</td>
<td>Quantity</td>
<td></td>
</tr>
<tr>
<td>Unrestricted Use</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Sales Orders</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
<tr>
<td>Scheduled for Delivery</td>
<td></td>
<td></td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

➢ 1) Hit Back – 
Unit 4: Creating Sales Orders

<table>
<thead>
<tr>
<th>Purpose of Unit</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of Unit 4 is to provide a comprehensive testing of the organizational and master data, you have set up using a series of transactions. These transactions will provide you with an understanding of how the options you selected during configuration impact your transactions.</td>
</tr>
</tbody>
</table>

- Standard Sales Order
- Sales Order using Customer Info Record
- Sales Order with a Scheduling Agreement
- Sales Order with Item Proposal
- Sales Order with a Value Discount

You will create a sales order using your customer info record for Pleasure Boats Buying Group and then complete the order to cash business process.

Also, you will create a sales order using a scheduling agreement for The Rushmore Group and deliver against the scheduling agreement.

Lastly, you will create two additional sales orders. One sales order using the item proposal and the second sales order that will result in a credit warning, as well as request more goods than you have for sale. This will require you to run Material Requirements Planning, convert purchase requisitions to purchase orders, receive the goods, receive the invoices, and post payment to the vendors. The deliveries for these sales orders will be completed in the next unit.
EX 21: Create Standard Sales Order

Purpose of Exercise
This exercise will have you create a sales order. This is the first exercise that will test the configuration of your system as a trading goods company.

Fiori

Menu Path
Logistics → Sales and Distribution → Sales → Order → Create

Trans Code
VA01

Enter the following information:
➢ Order type
➢ Organizational Data
➤ Sales Organization
➤ Distribution channel
➤ Division

Continue

➢ Sold-To Party
➤ Ship-To-Party
➤ Cust. Reference
➤ Cust. Ref. Date

Sales TAB
➢ Req. Deliv. Date

Item Overview TAB
Enter the following:
➢ Requested Deliv. Date

Enter the following:

<table>
<thead>
<tr>
<th>Material</th>
<th>QTY</th>
</tr>
</thead>
<tbody>
<tr>
<td>BPEN_ _ _</td>
<td>250</td>
</tr>
<tr>
<td>CPEN_ _ _</td>
<td>100</td>
</tr>
<tr>
<td>PPEN_ _ _</td>
<td>50</td>
</tr>
<tr>
<td>BOX_ _ _</td>
<td>150</td>
</tr>
</tbody>
</table>

Review - On the Sales Tab

Item Specific Data:
➢ Select line item 10
➢ (Conditions)
➢ Review item pricing
What is the price per unit for BPEN_ _ _? _____________________

➢ (Back)
➢ Select line item 20
➢ (Schedule lines for item)
➢ What is the date for the confirmed quantity? _____________________
➢ (Back)
➢ Select line item 30
➢ (Check availability)
➢ What is a confirmed quantity? ________________________________ Does it match the open quantity? ________________ Choose the “Complete delivery” green check.

**Header Data:**
**System Menu Bar:** Goto → Header → Sales

**Sales TAB**
Note and record the pricing procedure _____________________________

**Conditions TAB**
Note and record the net value for the order – this is the total of all line items $_____________ ($1,072.50)

1) Hit Save –  2) Hit OK  3) Hit Exit –
EX 22: Create Delivery Note, Picking, and Post Goods Issue for Sales Order

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of this exercise is to create a delivery based on the customer's order. Creating the delivery brings your order to the point where stock availability is re-determined, and the quantity of ordered items are moved to a scheduled for delivery stock status.</td>
</tr>
<tr>
<td>The purpose of this exercise is to pick the materials. The delivery note indicates the quantity of the proposed materials per delivery.</td>
</tr>
<tr>
<td>This exercise will have you post goods issue. Post goods issue reduces unrestricted stock to reflect the inventory shipped. This is the time at which the ownership of the goods changes from you to the customer. These goods have left your plant and are now owned by your customer. Both inventory and costs of goods sold are impacted by this transaction.</td>
</tr>
<tr>
<td>If you have shipped or sold the goods FOB Destination, the actual change of ownership takes place at the time the goods are received at the customer's location. However, the system reflects the materials are no longer available in your stock at the time of post good issue.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Trans Code</th>
<th>VL01N</th>
</tr>
</thead>
</table>

Enter the following information:

- **Shipping point:** S_ _ _
- **Sales order data**
  - **Selection date:** (Enter a date 7 days from today)
  - **Order:** (Enter the order number of the sales order created earlier)
  - **Continue**

The system defaults the items and quantities from the sales order that are scheduled to be delivered.

**Item Overview Tab**

- **Click on the line item 10**
  - **(Item Details)**
  - **What is the picking status? _____________________________**
  - **(Back)**
  - **Is the Deliv. Qty for each item the same as the Open Qty? _____________________________**
**Picking Tab:**

- Enter the Storage location for each item
- Sloc: 10 (Inventory)
- Enter Pick quantity to match the proposed delivery quantity
- Picked Qty = Deliv. Qty

Select **Post Goods Issue**

1) Hit Exit - **Exit**

Record the system message:

| Message |
EX 23: Bill Customer

**Purpose of Exercise**

This exercise will create the billing document for the customer. It is at this time when the revenue is recognized and posted to the general ledger. Once the post goods issue has been completed, you can bill your customer for those goods.

<table>
<thead>
<tr>
<th>Fiori</th>
<th>![Billing Document Icon]</th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu Path</td>
<td>Logistics → Sales and Distribution → Billing → Billing Document → Create</td>
</tr>
<tr>
<td>Trans Code</td>
<td>VF01</td>
</tr>
</tbody>
</table>

The system will default the last delivery document created. If not enter your delivery document number from the previous exercise.

➢ Hit Execute

The system displays the customer and the materials on the delivery with total values to be billed.

➢ Record the total amount billed to the customer: $____________________

➢ 1) Hit Save – ![Save]  2) Hit OK  3) Hit Exit – ![Exit]

Record the billing document number that is displayed at the bottom of the screen ________________

Record the system message:

**Message**
EX 24: Post Receipt of Customer Payment

Purpose of Exercise
This exercise will see your customer paying the invoice you created in the billing exercise. The payment will be posted to the general ledger accounts. This entry will increase the bank account and reduce the customer’s account receivable balance as well as the account receivable reconciliation account.

Fiori

Menu Path
Accounting → Financial Accounting → Accounts Receivable → Document Entry → Incoming Payment

Trans Code F-28

Enter the following information:

➢ Document Date: Today’s date
➢ Company Code: C_ _ _
➢ Currency/Rate: USD

Bank data:
➢ Account: 100_ _ _
➢ Amount: (Enter the amount of the payment (from sales order))

Open item selection
➢ Account: (Customer # for The Rushmore Group, LLC)
➢ Select

If the “Not Assigned” in the bottom right hand corner is not 0.00, then click on the $$ amount(s) under the USD Gross column that does not represent your invoice. Ensure “Not Assigned” field equals zero.

➢ Hit Save -
➢ Record the document number for this posting ________________

1) Hit Exit -

Record the system message:
EX 25: Review Document Flow

Purpose of Exercise
This exercise provides you with exposure to a powerful tool in customer order management. The document flow provides a look at the entire transaction from beginning to the end. In this example, you have created an order, a delivery, posted goods issue, billed the customer and received payment. To examine the flow, you can begin with any one of these document numbers and the document flow will show an audit trail of all documents tied to that number.

Fiori Menu Path
Logistics → Sales and Distribution → Sales → Order → Display

Trans Code VA03

➢ Document: Enter your sales order number
➢ Select Continue
➢ Select Line with your Sales Order number

System Menu Bar: More → Environment → Display Document Flow
The system displays a list of documents associated with the order.

➢ Click on the line of the GD goods issue: delvy 49000….###
➢ Select

The system displays the material document with a goods movement “601”, which is the movement type for goods issue to a delivery note (Post Goods Issue).

➢ Select Account Assignment to view the account postings for this goods movement
➢ Select Exit to return to the Document Flow Screen

It can be seen that the:
1. The entire document flow is shown.
2. There are no open documents.
3. The business cycle is complete.
EX 26: Create Customer Material Info Record

Purpose of Exercise
This exercise introduces you to the concept of Customer Material Information Records. When a customer wishes to order materials from us using a different naming convention than you do, you can set up a Customer Material Info Record which allows us to enter materials by the customer’s specific naming convention. This is especially true in the wholesale area. Customers order products by their product number not necessarily your product number. SAP provides for the translation of these materials into your material names, which enables the customer and your sales representative to communicate clearly.

Fiori

Menu Path
Logistics → Sales and Distribution → Master Data → Agreements → Customer Material Information → Create

Trans Code VD51

Enter the following information:
➢ Customer (Customer # for Pleasure Boats Buying Group)
➢ Sales Organization S_ _ _
➢ Distribution Channel WH
➢ Enter the following materials and the corresponding customer material name as indicated:

Material – Customer Specific Information:

<table>
<thead>
<tr>
<th>Material No</th>
<th>Pleasure Boats Buying Group Material Number</th>
</tr>
</thead>
<tbody>
<tr>
<td>BPEN_ _ _</td>
<td>Pen-Low</td>
</tr>
<tr>
<td>CPEN_ _ _</td>
<td>Pen-Med</td>
</tr>
<tr>
<td>PPEN_ _ _</td>
<td>Pen-High</td>
</tr>
<tr>
<td>BOX_ _ _</td>
<td>Pen-Box</td>
</tr>
</tbody>
</table>

➢ 1) Hit Enter  2) Hit Save  -  3) Hit Exit –

Record the system message:
EX 27: Create Sales Order Using Customer Info Record

Purpose of Exercise
This exercise will have you create a sales order using Pleasure Boats Buying Group customer/material info record (their part numbers/name).

Instructions
Search for prior “Create Sales Order” exercise in this module

Enter the following information:

➢ Order type
OR

Organizational Data
➢ Sales Organization S_ _ _
➢ Distribution channel WH
➢ Division 01
➢ Select
➢ Sold-To Party (Customer # for Pleasure Boats Buying Group)
➢ Ship-To-Party (Customer # for Pleasure Boats Buying Group)
➢ Cust. Reference (Customer # for Pleasure Boats Buying Group)
➢ Cust. Ref. Date Today’s date

Sales TAB
➢ Req. Deliv. Date (3 days from today)

Item Overview TAB
Enter the following:
➢ Requested Deliv.Date (3 days from today)

Ordering party tab
A new field appears in the Sales Order line item: “Customer Material Numb.”

Enter the following customer materials and quantities:

<table>
<thead>
<tr>
<th>Customer Material Numb</th>
<th>Order Quantity</th>
<th>Material (Leave blank)</th>
</tr>
</thead>
<tbody>
<tr>
<td>Pen-Low</td>
<td>250</td>
<td></td>
</tr>
<tr>
<td>Pen-Med</td>
<td>100</td>
<td></td>
</tr>
<tr>
<td>Pen-High</td>
<td>30</td>
<td></td>
</tr>
<tr>
<td>Pen-Box</td>
<td>130</td>
<td></td>
</tr>
</tbody>
</table>

Note: The system references the customer material numbers and copies our equivalent material number and all relevant data.

➢ Check the pricing to see that wholesale pricing was applied.

➢ Go to the header and record the Sales Orders Net Value $_________________ ($710.20)

➢ Select

Record the order number: ____________________
# EX 28: Complete Sales Process

**Purpose of Exercise**

The purpose of this exercise is to complete the Sales Process for the materials in this unit.

<table>
<thead>
<tr>
<th>Instructions</th>
<th>Message</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search for prior “Create Delivery Note, Picking, and Post Goods Issue for Sales Order” exercise</td>
<td></td>
</tr>
<tr>
<td>Search for prior “Bill Customer” exercise</td>
<td></td>
</tr>
<tr>
<td>Search for prior “Post Receipt of Customer Payment” exercise</td>
<td></td>
</tr>
<tr>
<td>Search for prior “Review Document Flow” exercise</td>
<td></td>
</tr>
</tbody>
</table>

Record the system message:
EX 29: Create a Scheduling Agreement

**Purpose of Exercise**
This exercise will have you create a scheduling agreement for The Rushmore Group.

**Fiori**

**Menu Path**
Logistics → Sales and Distribution → Sales → Scheduling Agreement → Create

**Trans Code**
VA31

Enter the following information:
- **Sched. Agreement Type**: LP
- **Sales Organization**: S_ _ _
- **Distribution Channel**: RE
- **Division**: 01
- **Scheduling Agreement**: (leave blank)
- **Sold-To Party**: (Customer # for The Rushmore Group, LLC)
- **Ship-To Party**: (leave blank)
- **Cust. Reference**: (Customer # for The Rushmore Group, LLC)
- **Cust. Ref. Date**: (Today's date)

**Item overview TAB:**
- **Description**: Scheduling Agreement _ _ _
- **Valid From**: (Today's date)
- **Valid To**: (Six months from today’s date)

**Material**: CPEN _ _ _
**Target quantity**: 175
**Hit Enter** -

**Select the item line for CPEN_ _ _**

**Select** Schedule lines for items button from the button bar on the bottom

**Enter three schedule lines**
- **First line**: (6 days from today for 35 pens)
- **Second line**: (14 days from today for 40 pens)
- **Third line**: (2 months from today for 100 pens)

**Hit Enter** - **Hit Save** -

**Record the Scheduling Agreement Number: ___________________**
**Record the system message:**
EX 30: Process Deliveries, Billing, and Receive Payment for a Scheduling Agreement

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>This exercise will have you create deliveries, billings, and receive payment with reference to the scheduling agreement.</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Search for prior “Complete Sales Process” exercises</td>
<td></td>
</tr>
</tbody>
</table>

Note: Perform your delivery for 7 days from today and perform another delivery for 14 days from today’s date. Perform billing for your delivery documents. Complete the receipt of payment (both billings may be processed together).

Record any system message:

<table>
<thead>
<tr>
<th>Message</th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>
EX 31: Create Item Proposal

Purpose of Exercise
The purpose of this exercise is to allow for situations where a customer often places an order with the same line items, an Item Proposal (order template) can be created with the standard line items and quantities already filled in. You can then pull the standard items in as you create the sales order by referencing the Item Proposal. Once referenced and pulled into the order quantities can be changed, line items can be deleted or added.

Fiori

Menu Path
Logistics → Sales and Distribution → Master Data → Products → Item Proposal → Create

Trans Code
VA51

Enter the following information:
➢ Item Proposal Type PV

Organizational Data
➢ Sales Organization S_ _ _
➢ Distribution Channel RE
➢ Division 01
➢ (Enter)
➢ Item proposal (leave blank)
➢ Description SAP Promotion Set
➢ Valid-from date (Today’s date)
➢ Valid-to date (One year from today)
➢ Enter the following materials and quantities:
   BPEN_ _ _ 100
   CPEN_ _ _ 75
   PPEN_ _ _ 25
   BOX_ _ _ 100

➢ Hit Enter –

➢ Hit Save -

➢ Record the Item Proposal Number: _____________________

Record any system message:

Message
EX 32: Assign Item Proposal to Customer

Purpose of Exercise
In this exercise you will now assign that item proposal to the Business Partner - Customer master record. Whenever you ask for an Item Proposal in a sales order for that customer, the system will default this Item Proposal.

Instructions
Search for prior “Create Business Partner Master Record” exercise in the FI-MM module

Click the Open BP button.

Enter the following information:

➢ Business Partner: BP_ _ _SAP
➢ Click Enter
➢ Select Switch between Display and Change
➢ Change BP role to Customer
➢ Menu->More->Sales and Distribution

Orders TAB
Order
➢ Item proposal (# of the newly created item proposal)
➢ Hit Save - Save

Record the system message:
**EX 33: Create Sales Order Using Item Proposal**

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>This exercise will have you create a sales order using the item proposal we created and assigned to SAP, America. We will use the materials and quantities in the item proposal.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
<th>Search for prior “Create Sales Order” exercise in this module</th>
</tr>
</thead>
</table>

Enter the following information:

- **Order type**
- **Organizational Data**
  - Sales Organization
  - Distribution channel
  - Division
  - Sold-To Party
  - Ship-To Party
  - Cust. Reference
  - Cust. Ref. Date

**Sales TAB**
- Req. Deliv. Date (3 days from today)

**Item Overview TAB**
- Requested Deliv. Date (3 days from today)
- Click in the first cell under the Item column, and then right click. Choose Propose Items from the dropdown list.

In the pop-up window, the system copies the number of the product proposal for this customer

- Select Default with quantity

You may also need to select the delivery you wish:
- One-time del. On req. del. dte.
- **Complete delivery (If not available choose the One-time del. On req. del dte. Option)**
- Dely proposal

- Select (Copy) for a Complete delivery – Note: This may happen for multiple items.

Review the pricing options:

- Select the line item CPEN
- Click and note the pricing

- Select the line item PPEN
➢ Click and note the pricing ____________________________
➢ (Back)
➢ Select the line item BPEN__ __
➢ Click and note the pricing ____________________________
➢ (Back)
➢ Record the Sales Order Net Value: _______________________ ($527.25)
➢ (Save)
➢ Record the Sales Order Number: __________________________

Record any system message:

<table>
<thead>
<tr>
<th>Message</th>
</tr>
</thead>
<tbody>
<tr>
<td>_______</td>
</tr>
</tbody>
</table>
EX 34: Create Sales Order – Value Discount

Purpose of Exercise
This exercise will have you create a sales order that will demonstrate the discounts prices we established for Promotional Products, Inc.

Instructions
Search for prior “Create Sales Order” exercise in this module

Enter the following information:

- **Order type**
- **Organizational Data**
  - **Sales Organization**: S_ _ _
  - **Distribution channel**: WH
  - **Division**: 01
- **Sold-To Party**: (Customer # for Promotional Products, Inc.)
- **Ship-To-Party**: (Customer # for Promotional Products, Inc.)
- **Cust. Reference**: (Customer # for Promotional Products, Inc.)
- **Cust. Ref. Date**: Today’s date

Sales TAB
- **Req. Deliv. Date**: (3 days from today)

Item Overview TAB
Enter the following:
- **Requested Deliv. Date**: (3 days from today)

Enter the following:

<table>
<thead>
<tr>
<th>Material</th>
<th>QTY</th>
</tr>
</thead>
<tbody>
<tr>
<td>BPEN_ _ _</td>
<td>1000</td>
</tr>
<tr>
<td>CPEN_ _ _</td>
<td>550</td>
</tr>
<tr>
<td>PPEN_ _ _</td>
<td>275</td>
</tr>
<tr>
<td>BOX_ _ _</td>
<td>825</td>
</tr>
</tbody>
</table>

- **(Enter)**

You will need to select the delivery you wish:
- One-time del. On req. del. dte.
- **Complete delivery** (Or select the One-time del. On req. del. dte. If not an option)
- Delty proposal

- **Select** (Copy) for a Complete delivery

You will receive one or more warnings that credit limit is exceeded – Note: This is only an information message or warning; as such you will be able to continue processing the order.

- **Select the line item CPEN_ _ _**
➢ Click and note the pricing and discount and 
➢  (Back)
➢ Select the line item PPEN_ _ _
➢ Click and note the pricing and discount and 

**Review**
The material pricing includes the 5% discount from the customer-specific material pricing record for >$1,000 and <$2,000 and the 8% discount for items with an extended value of >$2,000 and <$3,000 and the 10% discount for items with an extended value of >$3,000.

➢ Change the quantity of the line item for PPEN_ _ _ from 275 to 420 and verify that the discount changed. Keep the quantity at 420 for PPEN_ _ _.

➢ Select the line item PPEN_ _ _
➢ Click and note the pricing and discount and 
➢  (Back)
➢ Record the Sales Order Net Value: ______________________________ ($5,169.02)
➢  (Save)
➢ Record the Sales Order Number: ______________________________

Record the system message:

| Message |
EX 35: Run Material Requirements Planning – Single Item, Single Level

**Purpose of Exercise**
The purpose of this exercise is to have the system plan all MRP relevant materials.

<table>
<thead>
<tr>
<th>Fiori</th>
<th>Run MRP MD01 – EX 35</th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu Path</td>
<td>Logistics → Materials Management → Material Requirements Planning (MRP) → MRP → Planning → Total Planning → Online</td>
</tr>
<tr>
<td>Trans Code</td>
<td>MD01</td>
</tr>
</tbody>
</table>

Enter the following information:

- **Scope of planning**: Leave Blank
- **Plant**: P_ _ _
- **MRP control parameters**
  - Processing key: NETCH
  - Create purchase req: 2
  - Schedule lines: 3
  - Create MRP list: 1
  - Planning mode: 1
  - Scheduling: 1

**Display results before they are saved**

- **Select**: Display material list
- **(Enter)**
- A warning message appears - please check input parameters
- **(Enter) again to confirm and check the warning message**
- An information message appears indicating you will need to press enter to start the planning run.

- **(Continue)**
- Select material PPEN_ _ _
- **To review the MRP list select**: MRP list
- **Review the MRP list for PPEN_ _ _**

Note that there may be multiple requisitions for each material due to different requirement dates.

- **Review MRP list for BPEN_ _ _; CPEN_ _ _; PPEN_ _ _; and BOX_ _ _**

<table>
<thead>
<tr>
<th>Total for all Requisitions</th>
<th>BPEN_ _ _</th>
<th>CPEN_ _ _</th>
<th>PPEN_ _ _</th>
<th>BOX_ _ _</th>
</tr>
</thead>
</table>

Record the system message:
**Message**
**EX 36: Create Purchasing Information Record for PPEN**

**Purpose of Exercise**
The purpose of this exercise is to create purchasing information records for PPEN_ _ _. A purchasing information record creates a link between a material and a vendor.

**Menu Path**
Logistics → Materials Management → Purchasing → Master Data → Info Record → Create

**Trans Code**
ME11

Enter the following information:
- **Vendor** (Vendor # for Slick Pens)
- **Material** PPEN_ _ _
- **Purchasing Org.** P_ _ _
- **Plant** P_ _ _

**Info Category**
- **Select** Standard
- **Select** Enter
- **Select** Purch. Org. Data 1

Enter the following information on the Create Info Record: Purch. Organization Data 1 screen

**Control**
- **Standard Qty.** 1

**Conditions**
- **Net Price** 3.25
- **Select** Save – Save

Record Purchasing Info record number

Record the system message:
EX 37: Assign Source of Supply to Purchase Requisitions

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of this exercise is to assign a source of supply for your purchase requisitions.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search for prior “Convert Proposed Purchase Requisition to Purchase Order” exercise in FI-MM module</td>
</tr>
</tbody>
</table>

Assign Slick Pens as the Source of Supply for all PPEN_ _ _; BPEN_ _ _; CPEN_ _ _; and BOX_ _ _ requisitions.

Record the system message:
EX 38: Create Purchase Order via Requisition Assignment List

Purpose of Exercise
The purpose of this exercise is to create a purchase order using a requisition assignment list. Since you have assigned a source of supply to your requisition in the previous exercise, you can now convert these purchase requisitions into a single purchase order as they are all assigned to the same vendor.

Fiori
Create PO via PR List ME58 - EX 38

Menu Path
Logistics → Materials Management → Purchasing → Purchase Order → Create → Via Requisition Assignment List

Trans Code
ME58

Enter the following information:
➢ Supplier (Vendor # for Slick Pens)
➢ Plant P_ _ _
➢ Make sure that the “Assignments” area is active. Select the line showing the number of purchase orders (there should be 4)
➢ Click on the Create purchase order button
➢ Single-Click on Open Requisitions line in the left window (see below)

Vendor/SupplySrc/Category/Object

BP777SLICK
Slick Pens 777 / Purchasing Org. 777
Open Requisitions
10000010
10000011
10000012
10000015
➢ Then Select (Adopt)

Enter through warning if delivery date can’t be met and the existence of a contract.

➢ Verify the details of the purchase order

➢ Increase the PO Quantity for each item by 150 over the total of all requisitions recorded when you ran MRP online.

➢ Record the amounts for the individual lines items as well as the total order in the table below

<table>
<thead>
<tr>
<th>Item</th>
<th>Number Ordered</th>
<th>Dollar Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>PPEN _ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>CPEN _ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>BPEN _ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>BOX _ _ _</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Total for PO</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

➢ (Save)

➢ Record the new purchase order number.______

➢ (Exit)

Record the system message:
EX 39: Complete Purchasing Process

Purpose of Exercise

The purpose of this exercise is to complete the Purchasing Process for the materials in this unit.

<table>
<thead>
<tr>
<th>Instructions</th>
<th>Search for prior “Goods Receipt” exercise in FI-MM module</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td>Search for prior “Invoice Receipt” exercise in FI-MM module</td>
</tr>
<tr>
<td></td>
<td>Search for prior “Invoice Payment” exercise in FI-MM module</td>
</tr>
</tbody>
</table>

Record the system messages:

<table>
<thead>
<tr>
<th>Message</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
</tr>
<tr>
<td></td>
</tr>
<tr>
<td></td>
</tr>
</tbody>
</table>
# Unit 5: Delivery and Billing

<table>
<thead>
<tr>
<th>Purpose of Unit</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of Unit 5 is to look at the functionality of delivery and billing due lists. Delivery and billing due list provide you the opportunity to create your deliveries and billings collectively, rather than one at a time.</td>
</tr>
</tbody>
</table>
EX 40: Run Delivery Due List

Purpose of Exercise

The purpose of this exercise is to have you run a delivery due list. In normal daily operation, creating delivery notes for each individual sales order is the exception rather than the rule. In most companies, the shipping department would run the delivery due list, which, creates delivery notes for any material with deliverable items.

Items which are due for delivery are defined by the following parameters:

- Material is available and scheduled
- The date of due delivery has arrived
- Material is delivered for the chosen shipping point (determined from shipping point determination)

Fiori Menu Path

Logistics → Sales and Distribution → Shipping and Transportation → Outbound Delivery → Create → Collective Processing of Documents Due for Delivery → Sales Orders

Trans Code VL10A

Enter the following information:

- Shipping Point/Receiving Pt S_ _ _
- Deliv. Creation Date (Enter dates from one week ago to 14 days from today)

General data TAB:

- Sales Organization S_ _ _

Instructions

Search for prior “Create Delivery Note, Picking, and Post Goods Issue for Sales Order” exercise and complete the delivery process for all deliveries.

In some cases, the system has combined deliveries from different orders on the same delivery note number. This is set in the customer master, by selecting Order combination.
EX 41: Run Billing Due List, Invoice Customers

**Purpose of Exercise**
This exercise introduces you to the concept of collective billing. The Billing due list is a collective display of all bills due in a specified period of time. This allows you to then individually or collectively create all the invoices.

**Fiori Menu Path**
Logistics → Sales and Distribution → Billing → Billing Document → Process Billing Due List

**Trans Code**
VF04

Enter the following information:

**Billing Data**
- Billing Date from (a week ago)
- Billing to date (today’s date is defaulted as the “to” date)
- Billing Type (leave blank)
- SD Document (leave blank)

**Selection Tab**
Organizational Data
- Sales organization
- Documents to be selected:
  - Select Order-related
  - Select Delivery-related
- Click

The system lists all the documents (Delivery numbers) due for invoicing

**Now we complete the invoices as follows:**
- Select SD document numbers
- Click on Individual Billing Document

- Record Billing net value: _____________ and Payer number: ________
- (Save)

- Repeat for the second billing document

- Record Billing net value: _____________ and Payer number: ________
- (Save)

- Record Billing Document Number: ________________________
### EX 42: Post Receipt of Customer Payment

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>This exercise will have you go through and post receipt of payment from all of our customers for all the orders you have created to date. You post the incoming payment to the customer's account.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search for prior “Post Receipt of Customer Payment” exercise and complete payments of the customers.</td>
</tr>
</tbody>
</table>

Record the system message:

<table>
<thead>
<tr>
<th>Message</th>
</tr>
</thead>
</table>
Unit 6: Return Process

<table>
<thead>
<tr>
<th>Purpose of Unit</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of Unit 6 is to introduce you to the return process. In this unit you will create a goods return order, receive the goods, and complete the process by transferring them back into unrestricted stock, issuing a credit and pay the customer for the goods they returned.</td>
</tr>
</tbody>
</table>
EX 43: Create Goods Return Order

Purpose of Exercise
In this exercise you will create a return for fifty (50) Barrel Pens due to a quantity discrepancy. The process of creating a goods return order is no different from that of creating a standard sales order.

Fiori

Menu Path Logistics → Sales and Distribution → Sales → Order → Change

Trans Code VA02

Enter the following information:

➢ Order (Order # from Promotion Products, Inc.) (Use VA05 if unsure)
➢ (Enter)
➢ Acknowledge Information pop-up window: “Consider the subsequent documents”

System Menu Bar: Sales Document → Create subsequent order

➢ Order type RE

Organizational Data
➢ Sales Organization S_____
➢ Distribution Channel WH
➢ Division 01
➢ Select [Create with Reference]
➢ Select [Item Selection]
➢ (Deselect All)
➢ Select Material BPEN_____
➢ Change Open Quantity 50
➢ Select [Copy]
This will return you to the Create Returns Overview Screen

Sales Tab
➢ Order reason Quantity Discrepancy

Verify
➢ Material BPEN_____
➢ Quantity 50
➢ Record the Return Order Net Value $______________________$44.50)
➢ (Save)

➢ Record Return Order Number __________________
➢ Record the system message:

Message
EX 44: Create Delivery Note, Pick Goods, and Post Goods Issue for Return

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>This exercise will have you create the goods receipt for the returned pens. The menu path for a goods receipt of a return order is no different from that of a delivery creation for sales order. A goods receipt is issued for blocked (inspection) stock.</td>
</tr>
<tr>
<td>The purpose of this exercise is to pick the goods and post goods issue.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Promotional Products, Inc. – Return Merchandise Authorization</th>
</tr>
</thead>
<tbody>
<tr>
<td>RMA–1234</td>
</tr>
<tr>
<td>Reason for rejection: Quantity Discrepancy</td>
</tr>
<tr>
<td>ITEMS: BPEN_ _ _ QUANTITY: 50</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Search for prior “Create Delivery Note, Picking, and Post Goods Issue for Sales Order” exercise</td>
</tr>
</tbody>
</table>

The following is the unique data to this exercise:

- **Order** (Returns order number from previous exercise)

**Picking Tab**

- **Select** Post Goods Receipt

Record the system message:

<table>
<thead>
<tr>
<th>Message</th>
</tr>
</thead>
</table>

EX 45: Review Document Flow

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>This exercise will have you review the document flow up to this point in the return process.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
<th>Search for prior “Review Document Flow” exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**System Menu Bar: Environment → Display document flow**
- Display the GD document

A material document is displayed showing a single goods movement. We see that movement type 651 is displayed. Since we haven’t accepted ownership yet, there are no accounting documents. Movement type 651 moves material into a “Returns” stock type.
EX 46: Transfer Return Stock to Unrestricted Use

Purpose of Exercise

The purpose of this exercise is to transfer the returned goods to unrestricted stock. The movement results in a debit to the trading goods account and a credit to the COGS account.

Fiori

Menu Path

Logistics → Materials Management → Inventory Management → Goods Movement → Transfer Posting

Trans Code

MIGO_TR

System Menu Bar: More → Settings → Default Values

Enter the following:

Defaults for Document Items

➢ “Transfer Posting” Movement type 453 (is defaulted)
➢ Plant P _ _ _
➢ Storage Location 10
➢ Adopt and Continue

Items

➢ Material BPEN_ _ _
➢ Qty in UnE (Quantity) 50
➢ EUn (Unit of Entry) EA
➢ (Enter)
➢ Post
➢ Record the material document number _______________________

Record the system message:

Message
EX 47: Post Customer Credit

**Purpose of Exercise**
This exercise will have you prepare to issue a credit, the Billing block must be removed from the Return’s sales order to proceed with issuing the credit.

<table>
<thead>
<tr>
<th><strong>Instructions</strong></th>
<th><strong>Search for prior “Create Goods Return Order” exercise</strong></th>
</tr>
</thead>
</table>

Enter the following information:
- Order: (Return sales order number)
  - (Enter)
  - Acknowledge Information pop-up window: “Consider the subsequent documents.”
  - Select the blank entry option in the field “Billing block”
  - (Save)

Record the system message:
EX 48: Create a Billing Document

**Purpose of Exercise**

The purpose of this exercise is to create the account payable to the customer for the returned goods.

**Instructions**

Search for prior “Bill Customer” exercise

Enter the following information:

➢ SD Document: Return number
➢ Billing Dates Until: (Two Weeks from today)

➢ Select

Record the total amount billed to the customer. $ __________________________

➢ Select

Record the billing document number: __________________________

Record the system message:

<table>
<thead>
<tr>
<th>Message</th>
</tr>
</thead>
</table>
EX 49: Release Billing Document to Accounting

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>The purpose of this exercise is to release the billing document to accounting. Before the billing document can be processed, Sales must release it to Accounting. All credits are automatically blocked for processing so that they may be reviewed prior to being released to Accounting for payment.</td>
</tr>
</tbody>
</table>

| Fiori | Release Billing Doc to Accounting  
VF02 - EX 49 |
<table>
<thead>
<tr>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Menu Path</td>
<td>Logistics → Sales and Distribution → Billing → Billing Document → Change</td>
</tr>
<tr>
<td>Trans Code</td>
<td>VF02</td>
</tr>
</tbody>
</table>

Enter the following information:

- Billing document (Billing Document number)

**System Menu Bar:** Billing Document → Release To Accounting

Record the system message:
EX 50: Post Payment to the Customer – Refund

Purpose of Exercise
This exercise will have you post a payment to your customer. Now that they have received the invoice with the credit you will need to send them a payment. The payment will be reflected in their account.

Fiori

Menu Path
Accounting → Financial Accounting → Accounts Receivable → Document Entry → Other → Outgoing Payments

Trans Code F-31

Enter the following information:
➢ Document Date (Today’s date)
➢ Company Code C_ _ _
➢ Currency/Rate USD

Bank data
➢ Account (G/L account for your Bank (Checking Account))
➢ Amount (Enter the amount of the payment (from sales order))

Open item selection
➢ Account (Customer # for Promotional Products, Inc.)
➢ Select Process open items

Note: The “not assigned” amount should be 0.00
➢ (Save)

➢ Record the document number for this posting ________________

Record the system message:
EX 51: Check Document Flow

<table>
<thead>
<tr>
<th>Purpose of Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td>This exercise will have you review the document flow now that the process is complete.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Instructions</th>
<th>Search for prior “Create Goods Return Order” exercise in this module</th>
</tr>
</thead>
</table>

Enter the following:

- **Document**
  - Original Sales Order Number

- **System Menu Bar**: Environment → Display Document flow or [Display Document Flow]

Review the entire document flow for the entire sales order process, making sure all documents are completed and cleared.